Version in base suite: 2.8.1-1

Version in overlay suite: 2.8.1-1+deb10u1

Base version: ncbi-blast+_2.8.1-1

Target version: ncbi-blast+_2.8.1-1+deb10u1

Base files: ncbi-blast+-dbgsym_2.8.1-1_amd64.deb ncbi-blast+_2.8.1-1_amd64.deb

Target files: ncbi-blast+-dbgsym_2.8.1-1+deb10u1_amd64.deb ncbi-blast+_2.8.1-1+deb10u1_amd64.deb

Control files of package ncbi-blast+: lines which differ

Depends: ncbi-data, python, perl:any, libbz2-1.0, libc6 (>= 2.28), libgcc1 (>= 1:3.0), 1:3.4), libgomp1 (>= 4.9), liblmdb0 (>= 0.9.7), libmbedcrypto3 (>= 2.13), libmbedtls12 (>= 2.13), libpcre3, libstdc++6 (>= 5.2), zlib1g (>= 1:1.2.11.dfsg)