Version in base suite: 2.8.1-1

Version in overlay suite: 2.8.1-1+deb10u1

Base version: ncbi-blast+_2.8.1-1

Target version: ncbi-blast+_2.8.1-1+deb10u1

Base files: blast2_2.8.1-1_all.deb ncbi-blast+-legacy_2.8.1-1_all.deb

Target files: blast2_2.8.1-1+deb10u1_all.deb ncbi-blast+-legacy_2.8.1-1+deb10u1_all.deb

Control files of package blast2: lines which differ

Source: ncbi-blast+ (2.8.1-1) (2.8.1-1+deb10u1)