Version in base suite: 1.14.0+ds1-4

Base version: mupdf_1.14.0+ds1-4

Target version: mupdf_1.14.0+ds1-4+deb10u1

Base files: libmupdf-dev_1.14.0+ds1-4_mipsel.deb mupdf-dbgsym_1.14.0+ds1-4_mipsel.deb mupdf-tools-dbgsym_1.14.0+ds1-4_mipsel.deb mupdf-tools_1.14.0+ds1-4_mipsel.deb mupdf_1.14.0+ds1-4_mipsel.deb

Target files: libmupdf-dev_1.14.0+ds1-4+deb10u1_mipsel.deb mupdf-dbgsym_1.14.0+ds1-4+deb10u1_mipsel.deb mupdf-tools-dbgsym_1.14.0+ds1-4+deb10u1_mipsel.deb mupdf-tools_1.14.0+ds1-4+deb10u1_mipsel.deb mupdf_1.14.0+ds1-4+deb10u1_mipsel.deb

Control files of package mupdf: lines which differ

Depends: libc6 (>= 2.27), libfreetype6 (>= 2.6), libharfbuzz0b (>= 0.9.11), libjbig2dec0 (>= 0.11), 0.15+20190209), libjpeg62-turbo (>= 1.3.1), libopenjp2-7 (>= 2.0.0), libx11-6, libxext6, zlib1g (>= 1:1.2.0)

Control files of package mupdf-tools: lines which differ

Depends: libc6 (>= 2.27), libfreetype6 (>= 2.6), libharfbuzz0b (>= 0.9.11), libjbig2dec0 (>= 0.11), 0.15+20190209), libjpeg62-turbo (>= 1.3.1), libopenjp2-7 (>= 2.0.0), zlib1g (>= 1:1.2.0)