Version in base suite: 2.6.1+ds-1

Version in overlay suite: 2.6.1+ds-1+deb10u1

Base version: mnemosyne_2.6.1+ds-1

Target version: mnemosyne_2.6.1+ds-1+deb10u1

Base files: mnemosyne_2.6.1+ds-1_all.deb

Target files: mnemosyne_2.6.1+ds-1+deb10u1_all.deb

New files in second set of .debs, found in package mnemosyne

-rw-r--r-- root/root /usr/share/doc/mnemosyne/html/_static/language_data.js

Control files: lines which differ

Depends: libqt5sql5-sqlite, python3 (>= 3.5), python3-cheroot, python3-cherrypy3, python3-matplotlib, python3-pil, python3-pyqt5, python3-pyqt5.qtsql, python3-pyqt5.qtwebchannel, python3-pyqt5.qtwebengine, python3-webob, python3:any, libjs-sphinxdoc (>= 1.0)

Postinst files: lines which differ

if which pypy3compile >/dev/null 2>&1; then
pypy3compile -p mnemosyne || true
fi