Version in base suite: 2.8.9rel.1-3

Base version: lynx_2.8.9rel.1-3

Target version: lynx_2.8.9rel.1-3+deb10u1

Base files: lynx-dbgsym_2.8.9rel.1-3_ppc64el.deb lynx_2.8.9rel.1-3_ppc64el.deb

Target files: lynx-dbgsym_2.8.9rel.1-3+deb10u1_ppc64el.deb lynx_2.8.9rel.1-3+deb10u1_ppc64el.deb

Control files of package lynx: lines which differ

Depends: libbsd0 (>= 0.0), libbz2-1.0, libc6 (>= 2.17), libgnutls30 (>= 3.6.5), 3.6.6), libidn11 (>= 1.13), libncursesw6 (>= 6), libtinfo6 (>= 6), zlib1g (>= 1:1.1.4), lynx-common