Version in base suite: 2.19.81+really-2.18.2-13

Base version: lilypond_2.19.81+really-2.18.2-13

Target version: lilypond_2.19.81+really-2.18.2-13+deb10u1

Base files: lilypond-dbgsym_2.19.81+really-2.18.2-13_armhf.deb lilypond_2.19.81+really-2.18.2-13_armhf.deb

Target files: lilypond-dbgsym_2.19.81+really-2.18.2-13+deb10u1_armhf.deb lilypond_2.19.81+really-2.18.2-13+deb10u1_armhf.deb

Control files of package lilypond: lines which differ

Depends: ghostscript, lilypond-data (= 2.19.81+really-2.18.2-13), 2.19.81+really-2.18.2-13+deb10u1), python:any, libc6 (>= 2.15), 2.28), libfontconfig1 (>= 2.12.6), libfreetype6 (>= 2.2.1), libfribidi0 (>= 0.19.2), libgcc1 (>= 1:3.5), libglib2.0-0 (>= 2.12.0), libgmp10, libltdl7 (>= 2.4.6), libpango-1.0-0 (>= 1.18.0), libpangoft2-1.0-0 (>= 1.14.0), libstdc++6 (>= 5.2)

Control files of package lilypond-dbgsym: lines which differ

Installed-Size: 23547 32803