Version in base suite: 1.1.32-2

Version in overlay suite: 1.1.32-2.1~deb10u1

Base version: libxslt_1.1.32-2

Target version: libxslt_1.1.32-2.1~deb10u1

Base files: libxslt1-dev_1.1.32-2_s390x.deb libxslt1.1-dbgsym_1.1.32-2_s390x.deb libxslt1.1_1.1.32-2_s390x.deb python-libxslt1-dbg_1.1.32-2_s390x.deb python-libxslt1_1.1.32-2_s390x.deb xsltproc-dbgsym_1.1.32-2_s390x.deb xsltproc_1.1.32-2_s390x.deb

Target files: libxslt1-dev_1.1.32-2.1~deb10u1_s390x.deb libxslt1.1-dbgsym_1.1.32-2.1~deb10u1_s390x.deb libxslt1.1_1.1.32-2.1~deb10u1_s390x.deb python-libxslt1-dbg_1.1.32-2.1~deb10u1_s390x.deb python-libxslt1_1.1.32-2.1~deb10u1_s390x.deb xsltproc-dbgsym_1.1.32-2.1~deb10u1_s390x.deb xsltproc_1.1.32-2.1~deb10u1_s390x.deb

Triggers files of package libxslt1.1: lines which differ

# Triggers added by dh_makeshlibs/11.3.2 dh_makeshlibs/12.1.1

Control files of package libxslt1.1-dbgsym: lines which differ

Installed-Size: 491 551

Control files of package python-libxslt1: lines which differ

Depends: python-libxml2, python (<< 2.8), python (>= 2.7~), python:any (<< 2.8), python:any (>= 2.7.5-5~), 2.7~), libc6 (>= 2.4), libpython2.7 (>= 2.7), libxslt1.1 (>= 1.1.27)