Version in base suite: 1.7.0-3

Base version: libvpx_1.7.0-3

Target version: libvpx_1.7.0-3+deb10u1

Base files: libvpx-dev_1.7.0-3_s390x.deb libvpx5-dbgsym_1.7.0-3_s390x.deb libvpx5_1.7.0-3_s390x.deb vpx-tools-dbgsym_1.7.0-3_s390x.deb vpx-tools_1.7.0-3_s390x.deb

Target files: libvpx-dev_1.7.0-3+deb10u1_s390x.deb libvpx5-dbgsym_1.7.0-3+deb10u1_s390x.deb libvpx5_1.7.0-3+deb10u1_s390x.deb vpx-tools-dbgsym_1.7.0-3+deb10u1_s390x.deb vpx-tools_1.7.0-3+deb10u1_s390x.deb

Control files of package libvpx-dev: lines which differ

Installed-Size: 2544 3033

Control files of package libvpx5: lines which differ

Depends: libc6 (>= 2.4), libgcc1 (>= 1:3.4), 1:3.0), libstdc++6 (>= 4.1.1)
Installed-Size: 1782 2283

Control files of package libvpx5-dbgsym: lines which differ

Installed-Size: 2624 3482

Control files of package vpx-tools-dbgsym: lines which differ

Installed-Size: 1076 1267