Version in base suite: 0.9.11+dfsg-1.3

Version in overlay suite: 0.9.11+dfsg-1.3+deb10u2

Base version: libvncserver_0.9.11+dfsg-1.3

Target version: libvncserver_0.9.11+dfsg-1.3+deb10u2

Base files: libvncclient1-dbg_0.9.11+dfsg-1.3_mipsel.deb libvncclient1_0.9.11+dfsg-1.3_mipsel.deb libvncserver-config_0.9.11+dfsg-1.3_mipsel.deb libvncserver-dev_0.9.11+dfsg-1.3_mipsel.deb libvncserver1-dbg_0.9.11+dfsg-1.3_mipsel.deb libvncserver1_0.9.11+dfsg-1.3_mipsel.deb

Target files: libvncclient1-dbg_0.9.11+dfsg-1.3+deb10u2_mipsel.deb libvncclient1_0.9.11+dfsg-1.3+deb10u2_mipsel.deb libvncserver-config_0.9.11+dfsg-1.3+deb10u2_mipsel.deb libvncserver-dev_0.9.11+dfsg-1.3+deb10u2_mipsel.deb libvncserver1-dbg_0.9.11+dfsg-1.3+deb10u2_mipsel.deb libvncserver1_0.9.11+dfsg-1.3+deb10u2_mipsel.deb

Control files of package libvncclient1: lines which differ

Depends: libc6 (>= 2.28), libgcrypt20 (>= 1.8.0), libgnutls30 (>= 3.6.5), 3.6.6), libjpeg62-turbo (>= 1.3.1), zlib1g (>= 1:1.1.4)

Control files of package libvncserver1: lines which differ

Depends: libc6 (>= 2.28), libgcrypt20 (>= 1.8.0), libgnutls30 (>= 3.6.5), 3.6.6), libjpeg62-turbo (>= 1.3.1), zlib1g (>= 1:1.1.4)