Version in base suite: 1:6.1.5-3+deb10u3

Base version: libreoffice_1:6.1.5-3+deb10u3

Target version: libreoffice_1:6.1.5-3+deb10u4

Base files: gir1.2-lokdocview-0.1_6.1.5-3+deb10u3_mipsel.deb liblibreofficekitgtk-dbgsym_6.1.5-3+deb10u3_mipsel.deb liblibreofficekitgtk_6.1.5-3+deb10u3_mipsel.deb libreoffice-avmedia-backend-gstreamer-dbgsym_6.1.5-3+deb10u3_mipsel.deb libreoffice-avmedia-backend-gstreamer_6.1.5-3+deb10u3_mipsel.deb libreoffice-avmedia-backend-vlc-dbgsym_6.1.5-3+deb10u3_mipsel.deb libreoffice-avmedia-backend-vlc_6.1.5-3+deb10u3_mipsel.deb libreoffice-base-core-dbgsym_6.1.5-3+deb10u3_mipsel.deb libreoffice-base-core_6.1.5-3+deb10u3_mipsel.deb libreoffice-base-dbgsym_6.1.5-3+deb10u3_mipsel.deb libreoffice-base-drivers-dbgsym_6.1.5-3+deb10u3_mipsel.deb libreoffice-base-drivers_6.1.5-3+deb10u3_mipsel.deb libreoffice-base_6.1.5-3+deb10u3_mipsel.deb libreoffice-calc-dbgsym_6.1.5-3+deb10u3_mipsel.deb libreoffice-calc_6.1.5-3+deb10u3_mipsel.deb libreoffice-core-dbgsym_6.1.5-3+deb10u3_mipsel.deb libreoffice-core_6.1.5-3+deb10u3_mipsel.deb libreoffice-dev-dbgsym_6.1.5-3+deb10u3_mipsel.deb libreoffice-dev_6.1.5-3+deb10u3_mipsel.deb libreoffice-draw-dbgsym_6.1.5-3+deb10u3_mipsel.deb libreoffice-draw_6.1.5-3+deb10u3_mipsel.deb libreoffice-evolution-dbgsym_6.1.5-3+deb10u3_mipsel.deb libreoffice-evolution_6.1.5-3+deb10u3_mipsel.deb libreoffice-gnome-dbgsym_6.1.5-3+deb10u3_mipsel.deb libreoffice-gnome_6.1.5-3+deb10u3_mipsel.deb libreoffice-gtk2-dbgsym_6.1.5-3+deb10u3_mipsel.deb libreoffice-gtk2_6.1.5-3+deb10u3_mipsel.deb libreoffice-gtk3-dbgsym_6.1.5-3+deb10u3_mipsel.deb libreoffice-gtk3_6.1.5-3+deb10u3_mipsel.deb libreoffice-impress-dbgsym_6.1.5-3+deb10u3_mipsel.deb libreoffice-impress_6.1.5-3+deb10u3_mipsel.deb libreoffice-kde5-dbgsym_6.1.5-3+deb10u3_mipsel.deb libreoffice-kde5_6.1.5-3+deb10u3_mipsel.deb libreoffice-math-dbgsym_6.1.5-3+deb10u3_mipsel.deb libreoffice-math_6.1.5-3+deb10u3_mipsel.deb libreoffice-mysql-connector-dbgsym_1.0.2+LibO6.1.5-3+deb10u3_mipsel.deb libreoffice-mysql-connector_1.0.2+LibO6.1.5-3+deb10u3_mipsel.deb libreoffice-officebean-dbgsym_6.1.5-3+deb10u3_mipsel.deb libreoffice-officebean_6.1.5-3+deb10u3_mipsel.deb libreoffice-report-builder-bin-dbgsym_6.1.5-3+deb10u3_mipsel.deb libreoffice-report-builder-bin_6.1.5-3+deb10u3_mipsel.deb libreoffice-sdbc-firebird-dbgsym_6.1.5-3+deb10u3_mipsel.deb libreoffice-sdbc-firebird_6.1.5-3+deb10u3_mipsel.deb libreoffice-sdbc-hsqldb-dbgsym_6.1.5-3+deb10u3_mipsel.deb libreoffice-sdbc-hsqldb_6.1.5-3+deb10u3_mipsel.deb libreoffice-sdbc-postgresql-dbgsym_6.1.5-3+deb10u3_mipsel.deb libreoffice-sdbc-postgresql_6.1.5-3+deb10u3_mipsel.deb libreoffice-writer-dbgsym_6.1.5-3+deb10u3_mipsel.deb libreoffice-writer_6.1.5-3+deb10u3_mipsel.deb libreoffice_6.1.5-3+deb10u3_mipsel.deb libreofficekit-dev_6.1.5-3+deb10u3_mipsel.deb python3-uno-dbgsym_6.1.5-3+deb10u3_mipsel.deb python3-uno_6.1.5-3+deb10u3_mipsel.deb uno-libs3-dbgsym_6.1.5-3+deb10u3_mipsel.deb uno-libs3_6.1.5-3+deb10u3_mipsel.deb ure-dbgsym_6.1.5-3+deb10u3_mipsel.deb ure_6.1.5-3+deb10u3_mipsel.deb

Target files: gir1.2-lokdocview-0.1_6.1.5-3+deb10u4_mipsel.deb liblibreofficekitgtk-dbgsym_6.1.5-3+deb10u4_mipsel.deb liblibreofficekitgtk_6.1.5-3+deb10u4_mipsel.deb libreoffice-avmedia-backend-gstreamer-dbgsym_6.1.5-3+deb10u4_mipsel.deb libreoffice-avmedia-backend-gstreamer_6.1.5-3+deb10u4_mipsel.deb libreoffice-avmedia-backend-vlc-dbgsym_6.1.5-3+deb10u4_mipsel.deb libreoffice-avmedia-backend-vlc_6.1.5-3+deb10u4_mipsel.deb libreoffice-base-core-dbgsym_6.1.5-3+deb10u4_mipsel.deb libreoffice-base-core_6.1.5-3+deb10u4_mipsel.deb libreoffice-base-dbgsym_6.1.5-3+deb10u4_mipsel.deb libreoffice-base-drivers-dbgsym_6.1.5-3+deb10u4_mipsel.deb libreoffice-base-drivers_6.1.5-3+deb10u4_mipsel.deb libreoffice-base_6.1.5-3+deb10u4_mipsel.deb libreoffice-calc-dbgsym_6.1.5-3+deb10u4_mipsel.deb libreoffice-calc_6.1.5-3+deb10u4_mipsel.deb libreoffice-core-dbgsym_6.1.5-3+deb10u4_mipsel.deb libreoffice-core_6.1.5-3+deb10u4_mipsel.deb libreoffice-dev-dbgsym_6.1.5-3+deb10u4_mipsel.deb libreoffice-dev_6.1.5-3+deb10u4_mipsel.deb libreoffice-draw-dbgsym_6.1.5-3+deb10u4_mipsel.deb libreoffice-draw_6.1.5-3+deb10u4_mipsel.deb libreoffice-evolution-dbgsym_6.1.5-3+deb10u4_mipsel.deb libreoffice-evolution_6.1.5-3+deb10u4_mipsel.deb libreoffice-gnome-dbgsym_6.1.5-3+deb10u4_mipsel.deb libreoffice-gnome_6.1.5-3+deb10u4_mipsel.deb libreoffice-gtk2-dbgsym_6.1.5-3+deb10u4_mipsel.deb libreoffice-gtk2_6.1.5-3+deb10u4_mipsel.deb libreoffice-gtk3-dbgsym_6.1.5-3+deb10u4_mipsel.deb libreoffice-gtk3_6.1.5-3+deb10u4_mipsel.deb libreoffice-impress-dbgsym_6.1.5-3+deb10u4_mipsel.deb libreoffice-impress_6.1.5-3+deb10u4_mipsel.deb libreoffice-kde5-dbgsym_6.1.5-3+deb10u4_mipsel.deb libreoffice-kde5_6.1.5-3+deb10u4_mipsel.deb libreoffice-math-dbgsym_6.1.5-3+deb10u4_mipsel.deb libreoffice-math_6.1.5-3+deb10u4_mipsel.deb libreoffice-mysql-connector-dbgsym_1.0.2+LibO6.1.5-3+deb10u4_mipsel.deb libreoffice-mysql-connector_1.0.2+LibO6.1.5-3+deb10u4_mipsel.deb libreoffice-officebean-dbgsym_6.1.5-3+deb10u4_mipsel.deb libreoffice-officebean_6.1.5-3+deb10u4_mipsel.deb libreoffice-report-builder-bin-dbgsym_6.1.5-3+deb10u4_mipsel.deb libreoffice-report-builder-bin_6.1.5-3+deb10u4_mipsel.deb libreoffice-sdbc-firebird-dbgsym_6.1.5-3+deb10u4_mipsel.deb libreoffice-sdbc-firebird_6.1.5-3+deb10u4_mipsel.deb libreoffice-sdbc-hsqldb-dbgsym_6.1.5-3+deb10u4_mipsel.deb libreoffice-sdbc-hsqldb_6.1.5-3+deb10u4_mipsel.deb libreoffice-sdbc-postgresql-dbgsym_6.1.5-3+deb10u4_mipsel.deb libreoffice-sdbc-postgresql_6.1.5-3+deb10u4_mipsel.deb libreoffice-writer-dbgsym_6.1.5-3+deb10u4_mipsel.deb libreoffice-writer_6.1.5-3+deb10u4_mipsel.deb libreoffice_6.1.5-3+deb10u4_mipsel.deb libreofficekit-dev_6.1.5-3+deb10u4_mipsel.deb python3-uno-dbgsym_6.1.5-3+deb10u4_mipsel.deb python3-uno_6.1.5-3+deb10u4_mipsel.deb uno-libs3-dbgsym_6.1.5-3+deb10u4_mipsel.deb uno-libs3_6.1.5-3+deb10u4_mipsel.deb ure-dbgsym_6.1.5-3+deb10u4_mipsel.deb ure_6.1.5-3+deb10u4_mipsel.deb

Control files of package libreoffice-mysql-connector: lines which differ

Version: 1.0.2+LibO6.1.5-3+deb10u3 1.0.2+LibO6.1.5-3+deb10u4

Control files of package libreoffice-mysql-connector-dbgsym: lines which differ

Depends: libreoffice-mysql-connector (= 1.0.2+LibO6.1.5-3+deb10u3), 1.0.2+LibO6.1.5-3+deb10u4), uno-libs3-dbgsym
Version: 1.0.2+LibO6.1.5-3+deb10u3 1.0.2+LibO6.1.5-3+deb10u4