Version in base suite: 1.3.8-2

Version in overlay suite: 1.3.8-2+deb10u1

Base version: libpam-tacplus_1.3.8-2

Target version: libpam-tacplus_1.3.8-2+deb10u1

Base files: libpam-tacplus_1.3.8-2_armel.deb

Target files: libpam-tacplus-dbgsym_1.3.8-2+deb10u1_armel.deb libpam-tacplus_1.3.8-2+deb10u1_armel.deb

Warning: these package names were in the second list but not in the first:

libpam-tacplus-dbgsym

New files in second set of .debs, found in package libpam-tacplus-dbgsym

lrwxrwxrwx root/root /usr/share/doc/libpam-tacplus-dbgsym -> libpam-tacplus

Files moved or copied from at least TWO packages or to at least TWO packages

-rw-r--r-- root/root DEBIAN/control

From package: libpam-tacplus

To packages: libpam-tacplus-dbgsym, libpam-tacplus

-rw-r--r-- root/root DEBIAN/md5sums

From package: libpam-tacplus

To packages: libpam-tacplus-dbgsym, libpam-tacplus

Control files of package libpam-tacplus: lines which differ

Depends: libc6 (>= 2.15), 2.28), libpam0g (>= 0.99.7.1), libpam-runtime