Version in base suite: 1.85-2

Version in overlay suite: 1.85-2+deb10u1

Base version: libnet-ssleay-perl_1.85-2

Target version: libnet-ssleay-perl_1.85-2+deb10u1

Base files: libnet-ssleay-perl-dbgsym_1.85-2+b1_mipsel.deb libnet-ssleay-perl_1.85-2+b1_mipsel.deb

Target files: libnet-ssleay-perl-dbgsym_1.85-2+deb10u1_mipsel.deb libnet-ssleay-perl_1.85-2+deb10u1_mipsel.deb

Control files of package libnet-ssleay-perl: lines which differ

Depends: perl (>= 5.28.0-3), 5.28.1-6+deb10u1), perl-openssl-abi-1.1, perlapi-5.28.0, perlapi-5.28.1, libc6 (>= 2.4), libssl1.1 (>= 1.1.1)