Version in base suite: 1.2.1~git20181030.92c5462-1

Version in overlay suite: 1.2.1~git20181030.92c5462-2

Base version: libimobiledevice_1.2.1~git20181030.92c5462-1

Target version: libimobiledevice_1.2.1~git20181030.92c5462-2

Base files: libimobiledevice-dev_1.2.1~git20181030.92c5462-1_ppc64el.deb libimobiledevice-utils-dbgsym_1.2.1~git20181030.92c5462-1_ppc64el.deb libimobiledevice-utils_1.2.1~git20181030.92c5462-1_ppc64el.deb libimobiledevice6-dbgsym_1.2.1~git20181030.92c5462-1_ppc64el.deb libimobiledevice6_1.2.1~git20181030.92c5462-1_ppc64el.deb python-imobiledevice-dbgsym_1.2.1~git20181030.92c5462-1_ppc64el.deb python-imobiledevice_1.2.1~git20181030.92c5462-1_ppc64el.deb

Target files: libimobiledevice-dev_1.2.1~git20181030.92c5462-2_ppc64el.deb libimobiledevice-utils-dbgsym_1.2.1~git20181030.92c5462-2_ppc64el.deb libimobiledevice-utils_1.2.1~git20181030.92c5462-2_ppc64el.deb libimobiledevice6-dbgsym_1.2.1~git20181030.92c5462-2_ppc64el.deb libimobiledevice6_1.2.1~git20181030.92c5462-2_ppc64el.deb python-imobiledevice-dbgsym_1.2.1~git20181030.92c5462-2_ppc64el.deb python-imobiledevice_1.2.1~git20181030.92c5462-2_ppc64el.deb

Control files of package libimobiledevice6: lines which differ

Depends: libc6 (>= 2.17), libgcrypt20 (>= 1.8.0), libgnutls30 (>= 3.6.5), 3.6.6), libplist3 (>= 1.11), libtasn1-6 (>= 4.5), libusbmuxd4 (>= 1.1.0~git20181007.07a493a)