Version in base suite: 3.00-1

Version in overlay suite: 3.00-1+deb10u1

Base version: libencode-perl_3.00-1

Target version: libencode-perl_3.00-1+deb10u1

Base files: libencode-perl-dbgsym_3.00-1_amd64.deb libencode-perl_3.00-1_amd64.deb

Target files: libencode-perl-dbgsym_3.00-1+deb10u1_amd64.deb libencode-perl_3.00-1+deb10u1_amd64.deb

Control files of package libencode-perl: lines which differ

Depends: perl (>= 5.28.1-4), 5.28.1-6+deb10u1), perlapi-5.28.1, libc6 (>= 2.14)