Version in base suite: 2.6.0-2

Base version: lasso_2.6.0-2

Target version: lasso_2.6.0-2+deb10u1

Base files: liblasso-perl-dbgsym_2.6.0-2+b2_amd64.deb liblasso-perl_2.6.0-2+b2_amd64.deb liblasso3-dbgsym_2.6.0-2+b2_amd64.deb liblasso3-dev_2.6.0-2+b2_amd64.deb liblasso3_2.6.0-2+b2_amd64.deb python-lasso-dbgsym_2.6.0-2+b2_amd64.deb python-lasso_2.6.0-2+b2_amd64.deb python3-lasso-dbgsym_2.6.0-2+b2_amd64.deb python3-lasso_2.6.0-2+b2_amd64.deb

Target files: liblasso-perl-dbgsym_2.6.0-2+deb10u1_amd64.deb liblasso-perl_2.6.0-2+deb10u1_amd64.deb liblasso3-dbgsym_2.6.0-2+deb10u1_amd64.deb liblasso3-dev_2.6.0-2+deb10u1_amd64.deb liblasso3_2.6.0-2+deb10u1_amd64.deb python-lasso-dbgsym_2.6.0-2+deb10u1_amd64.deb python-lasso_2.6.0-2+deb10u1_amd64.deb python3-lasso-dbgsym_2.6.0-2+deb10u1_amd64.deb python3-lasso_2.6.0-2+deb10u1_amd64.deb

Files only in first set of .debs, found in package python3-lasso

-rw-r--r-- root/root /usr/lib/python3/dist-packages/_lasso.cpython-36m-x86_64-linux-gnu.so

Control files of package liblasso-perl: lines which differ

Depends: libc6 (>= 2.2.5), libglib2.0-0 (>= 2.41.1), liblasso3 (>= 2.5.0), libssl1.1 (>= 1.1.0), libxml2 (>= 2.7.4), libxmlsec1 (>= 1.2.26), 1.2.27), libxmlsec1-openssl (>= 1.2.26), 1.2.27), libxslt1.1 (>= 1.1.25), zlib1g (>= 1:1.1.4), perl (>= 5.28.0-3), perlapi-5.28.0 5.28.1-6+deb10u1), perlapi-5.28.1

Control files of package liblasso3: lines which differ

Depends: libc6 (>= 2.4), libglib2.0-0 (>= 2.41.1), libssl1.1 (>= 1.1.0), libxml2 (>= 2.7.4), libxmlsec1 (>= 1.2.26), 1.2.27), libxmlsec1-openssl (>= 1.2.26), 1.2.27), libxslt1.1 (>= 1.1.25), zlib1g (>= 1:1.1.4)

Control files of package python-lasso: lines which differ

Depends: python (<< 2.8), python (>= 2.7~), python:any (<< 2.8), python:any (>= 2.7~), libc6 (>= 2.4), libglib2.0-0 (>= 2.14.0), liblasso3 (>= 2.6.0), libssl1.1 (>= 1.1.0), libxml2 (>= 2.7.4), libxmlsec1 (>= 1.2.26), 1.2.27), libxmlsec1-openssl (>= 1.2.26), 1.2.27), libxslt1.1 (>= 1.1.25), zlib1g (>= 1:1.1.4)

Control files of package python3-lasso: lines which differ

Depends: python3 (<< 3.8), python3 (>= 3.6~), 3.7~), python3:any (>= 3.4~), libc6 (>= 2.4), libglib2.0-0 (>= 2.14.0), liblasso3 (>= 2.6.0), libssl1.1 (>= 1.1.0), libxml2 (>= 2.7.4), libxmlsec1 (>= 1.2.26), 1.2.27), libxmlsec1-openssl (>= 1.2.26), 1.2.27), libxslt1.1 (>= 1.1.25), zlib1g (>= 1:1.1.4)