Version in base suite: 0.13.3-1

Base version: kitty_0.13.3-1

Target version: kitty_0.13.3-1+deb10u1

Base files: kitty-doc_0.13.3-1_all.deb kitty-terminfo_0.13.3-1_all.deb

Target files: kitty-doc_0.13.3-1+deb10u1_all.deb kitty-terminfo_0.13.3-1+deb10u1_all.deb

Files only in first set of .debs, found in package kitty-doc

-rw-r--r-- root/root /usr/share/doc/kitty/html/_downloads/diff.conf
-rw-r--r-- root/root /usr/share/doc/kitty/html/_downloads/kitty.conf.gz

New files in second set of .debs, found in package kitty-doc

-rw-r--r-- root/root /usr/share/doc/kitty/html/_downloads/3f6be3d82e82f92e6cb8a72b088d59ea/diff.conf
-rw-r--r-- root/root /usr/share/doc/kitty/html/_downloads/74b87df3cf3e90582f479c079d214e99/kitty.conf.gz
-rw-r--r-- root/root /usr/share/doc/kitty/html/_static/language_data.js

Control files of package kitty-doc: lines which differ

Built-Using: alabaster (= 0.7.8-1), sphinx (= 1.7.9-1) 1.8.4-1)