Version in base suite: 1.2.0-2

Base version: irssi_1.2.0-2

Target version: irssi_1.2.0-2+deb10u1

Base files: irssi-dbgsym_1.2.0-2_amd64.deb irssi-dev_1.2.0-2_amd64.deb irssi-plugin-otr-dbgsym_1.2.0-2_amd64.deb irssi-plugin-otr_1.2.0-2_amd64.deb irssi_1.2.0-2_amd64.deb

Target files: irssi-dbgsym_1.2.0-2+deb10u1_amd64.deb irssi-dev_1.2.0-2+deb10u1_amd64.deb irssi-plugin-otr-dbgsym_1.2.0-2+deb10u1_amd64.deb irssi-plugin-otr_1.2.0-2+deb10u1_amd64.deb irssi_1.2.0-2+deb10u1_amd64.deb

Control files of package irssi: lines which differ

Depends: libc6 (>= 2.27), libglib2.0-0 (>= 2.35.9), libperl5.28 (>= 5.28.0), libssl1.1 (>= 1.1.0), libtinfo6 (>= 6), perl (>= 5.28.1-4), 5.28.1-6+deb10u1), perlapi-5.28.1, perl-base (>= 5.8.1)