Version in base suite: 1.9.3-1

Version in overlay suite: 1.9.3-1+deb10u1

Base version: htmldoc_1.9.3-1

Target version: htmldoc_1.9.3-1+deb10u1

Base files: htmldoc_1.9.3-1_i386.deb

Target files: htmldoc_1.9.3-1+deb10u1_i386.deb

Control files: lines which differ

Depends: htmldoc-common, libc6 (>= 2.16), 2.28), libfltk1.1 (>= 1.1.6), libgcc1 (>= 1:4.2), libgnutls30 (>= 3.5.6), 3.6.6), libjpeg62-turbo (>= 1.3.1), libpng16-16 (>= 1.6.2-1), libstdc++6 (>= 5), libx11-6, libxpm4, zlib1g (>= 1:1.1.4)