Version in base suite: 1.0.2-4

Version in overlay suite: 1.0.5-0+deb10u1

Base version: gssdp_1.0.2-4

Target version: gssdp_1.0.5-0+deb10u1

Base files: gir1.2-gssdp-1.0_1.0.2-4_mipsel.deb gssdp-tools-dbgsym_1.0.2-4_mipsel.deb gssdp-tools_1.0.2-4_mipsel.deb libgssdp-1.0-3-dbgsym_1.0.2-4_mipsel.deb libgssdp-1.0-3_1.0.2-4_mipsel.deb libgssdp-1.0-dev_1.0.2-4_mipsel.deb

Target files: gir1.2-gssdp-1.0_1.0.5-0+deb10u1_mipsel.deb gssdp-tools-dbgsym_1.0.5-0+deb10u1_mipsel.deb gssdp-tools_1.0.5-0+deb10u1_mipsel.deb libgssdp-1.0-3-dbgsym_1.0.5-0+deb10u1_mipsel.deb libgssdp-1.0-3_1.0.5-0+deb10u1_mipsel.deb libgssdp-1.0-dev_1.0.5-0+deb10u1_mipsel.deb

Control files of package gir1.2-gssdp-1.0: lines which differ

Depends: gir1.2-glib-2.0 (>= 0.9.12), gir1.2-soup-2.4 (>= 2.26.1), libgssdp-1.0-3 (>= 0.14.16) 1.0.5)

Symbols files of package libgssdp-1.0-3: lines which differ

gssdp_client_get_address_mask@Base 1.0.5