Version in base suite: 2.40.1-6

Base version: graphviz_2.40.1-6

Target version: graphviz_2.40.1-6+deb10u1

Base files: graphviz-dbgsym_2.40.1-6_mips.deb graphviz_2.40.1-6_mips.deb libcdt5-dbgsym_2.40.1-6_mips.deb libcdt5_2.40.1-6_mips.deb libcgraph6-dbgsym_2.40.1-6_mips.deb libcgraph6_2.40.1-6_mips.deb libgraphviz-dev_2.40.1-6_mips.deb libgv-guile-dbgsym_2.40.1-6_mips.deb libgv-guile_2.40.1-6_mips.deb libgv-lua-dbgsym_2.40.1-6_mips.deb libgv-lua_2.40.1-6_mips.deb libgv-perl-dbgsym_2.40.1-6_mips.deb libgv-perl_2.40.1-6_mips.deb libgv-php7-dbgsym_2.40.1-6_mips.deb libgv-php7_2.40.1-6_mips.deb libgv-ruby-dbgsym_2.40.1-6_mips.deb libgv-ruby_2.40.1-6_mips.deb libgv-tcl-dbgsym_2.40.1-6_mips.deb libgv-tcl_2.40.1-6_mips.deb libgvc6-dbgsym_2.40.1-6_mips.deb libgvc6-plugins-gtk-dbgsym_2.40.1-6_mips.deb libgvc6-plugins-gtk_2.40.1-6_mips.deb libgvc6_2.40.1-6_mips.deb libgvpr2-dbgsym_2.40.1-6_mips.deb libgvpr2_2.40.1-6_mips.deb liblab-gamut1-dbgsym_2.40.1-6_mips.deb liblab-gamut1_2.40.1-6_mips.deb libpathplan4-dbgsym_2.40.1-6_mips.deb libpathplan4_2.40.1-6_mips.deb libxdot4-dbgsym_2.40.1-6_mips.deb libxdot4_2.40.1-6_mips.deb python-gv-dbgsym_2.40.1-6_mips.deb python-gv_2.40.1-6_mips.deb python3-gv-dbgsym_2.40.1-6_mips.deb python3-gv_2.40.1-6_mips.deb

Target files: graphviz-dbgsym_2.40.1-6+deb10u1_mips.deb graphviz_2.40.1-6+deb10u1_mips.deb libcdt5-dbgsym_2.40.1-6+deb10u1_mips.deb libcdt5_2.40.1-6+deb10u1_mips.deb libcgraph6-dbgsym_2.40.1-6+deb10u1_mips.deb libcgraph6_2.40.1-6+deb10u1_mips.deb libgraphviz-dev_2.40.1-6+deb10u1_mips.deb libgv-guile-dbgsym_2.40.1-6+deb10u1_mips.deb libgv-guile_2.40.1-6+deb10u1_mips.deb libgv-lua-dbgsym_2.40.1-6+deb10u1_mips.deb libgv-lua_2.40.1-6+deb10u1_mips.deb libgv-perl-dbgsym_2.40.1-6+deb10u1_mips.deb libgv-perl_2.40.1-6+deb10u1_mips.deb libgv-php7-dbgsym_2.40.1-6+deb10u1_mips.deb libgv-php7_2.40.1-6+deb10u1_mips.deb libgv-ruby-dbgsym_2.40.1-6+deb10u1_mips.deb libgv-ruby_2.40.1-6+deb10u1_mips.deb libgv-tcl-dbgsym_2.40.1-6+deb10u1_mips.deb libgv-tcl_2.40.1-6+deb10u1_mips.deb libgvc6-dbgsym_2.40.1-6+deb10u1_mips.deb libgvc6-plugins-gtk-dbgsym_2.40.1-6+deb10u1_mips.deb libgvc6-plugins-gtk_2.40.1-6+deb10u1_mips.deb libgvc6_2.40.1-6+deb10u1_mips.deb libgvpr2-dbgsym_2.40.1-6+deb10u1_mips.deb libgvpr2_2.40.1-6+deb10u1_mips.deb liblab-gamut1-dbgsym_2.40.1-6+deb10u1_mips.deb liblab-gamut1_2.40.1-6+deb10u1_mips.deb libpathplan4-dbgsym_2.40.1-6+deb10u1_mips.deb libpathplan4_2.40.1-6+deb10u1_mips.deb libxdot4-dbgsym_2.40.1-6+deb10u1_mips.deb libxdot4_2.40.1-6+deb10u1_mips.deb python-gv-dbgsym_2.40.1-6+deb10u1_mips.deb python-gv_2.40.1-6+deb10u1_mips.deb python3-gv-dbgsym_2.40.1-6+deb10u1_mips.deb python3-gv_2.40.1-6+deb10u1_mips.deb

Control files of package libgv-perl: lines which differ

Depends: perl (>= 5.28.1-6), 5.28.1-6+deb10u1), perlapi-5.28.1, libc6 (>= 2.4), libcdt5, libcgraph6, libgcc1 (>= 1:3.0), libgvc6, libperl5.28 (>= 5.28.0), libstdc++6 (>= 4.1.1)