Version in base suite: 3.0.8-6

Version in overlay suite: 3.0.8-6+deb10u1

Base version: cyrus-imapd_3.0.8-6

Target version: cyrus-imapd_3.0.8-6+deb10u1

Base files: cyrus-caldav-dbgsym_3.0.8-6_s390x.deb cyrus-caldav_3.0.8-6_s390x.deb cyrus-clients-dbgsym_3.0.8-6_s390x.deb cyrus-clients_3.0.8-6_s390x.deb cyrus-common-dbgsym_3.0.8-6_s390x.deb cyrus-common_3.0.8-6_s390x.deb cyrus-dev_3.0.8-6_s390x.deb cyrus-imapd-dbgsym_3.0.8-6_s390x.deb cyrus-imapd_3.0.8-6_s390x.deb cyrus-murder-dbgsym_3.0.8-6_s390x.deb cyrus-murder_3.0.8-6_s390x.deb cyrus-nntpd-dbgsym_3.0.8-6_s390x.deb cyrus-nntpd_3.0.8-6_s390x.deb cyrus-pop3d-dbgsym_3.0.8-6_s390x.deb cyrus-pop3d_3.0.8-6_s390x.deb cyrus-replication-dbgsym_3.0.8-6_s390x.deb cyrus-replication_3.0.8-6_s390x.deb libcyrus-imap-perl-dbgsym_3.0.8-6_s390x.deb libcyrus-imap-perl_3.0.8-6_s390x.deb

Target files: cyrus-caldav-dbgsym_3.0.8-6+deb10u1_s390x.deb cyrus-caldav_3.0.8-6+deb10u1_s390x.deb cyrus-clients-dbgsym_3.0.8-6+deb10u1_s390x.deb cyrus-clients_3.0.8-6+deb10u1_s390x.deb cyrus-common-dbgsym_3.0.8-6+deb10u1_s390x.deb cyrus-common_3.0.8-6+deb10u1_s390x.deb cyrus-dev_3.0.8-6+deb10u1_s390x.deb cyrus-imapd-dbgsym_3.0.8-6+deb10u1_s390x.deb cyrus-imapd_3.0.8-6+deb10u1_s390x.deb cyrus-murder-dbgsym_3.0.8-6+deb10u1_s390x.deb cyrus-murder_3.0.8-6+deb10u1_s390x.deb cyrus-nntpd-dbgsym_3.0.8-6+deb10u1_s390x.deb cyrus-nntpd_3.0.8-6+deb10u1_s390x.deb cyrus-pop3d-dbgsym_3.0.8-6+deb10u1_s390x.deb cyrus-pop3d_3.0.8-6+deb10u1_s390x.deb cyrus-replication-dbgsym_3.0.8-6+deb10u1_s390x.deb cyrus-replication_3.0.8-6+deb10u1_s390x.deb libcyrus-imap-perl-dbgsym_3.0.8-6+deb10u1_s390x.deb libcyrus-imap-perl_3.0.8-6+deb10u1_s390x.deb

Control files of package cyrus-common: lines which differ

Depends: adduser, db-upgrade-util, db-util, e2fsprogs, default-mta | mail-transport-agent, gawk, libsasl2-modules, lsb-base, netbase (>= 4.07), debconf (>= 0.5) | debconf-2.0, perl:any, libc6 (>= 2.15), libclamav9 (>= 0.101.0), 0.101.4), libcom-err2 (>= 1.43.9), libgcc1 (>= 1:3.0), libgssapi-krb5-2 (>= 1.6.dfsg.2), libical3 (>= 3.0.0), libicu63 (>= 63.1-1~), libjansson4 (>= 2.3), libk5crypto3 (>= 1.6.dfsg.2), libkrb5-3 (>= 1.6.dfsg.2), libkrb5support0 (>= 1.7dfsg~beta2), libldap-2.4-2 (>= 2.4.7), libpcre3, libsasl2-2 (>= 2.1.27+dfsg), libsnmp30 (>= 5.7.3+dfsg), libsqlite3-0 (>= 3.6.0), libssl1.1 (>= 1.1.0), libstdc++6 (>= 5.2), libwrap0 (>= 7.6-4~), libxapian30 (>= 1.4.11~), libxml2 (>= 2.7.4), libzephyr4, zlib1g (>= 1:1.2.6)