Version in base suite: 88.0.4324.182-1~deb10u1

Version in overlay suite: 89.0.4389.114-1~deb10u1

Base version: chromium_89.0.4389.114-1~deb10u1

Target version: chromium_90.0.4430.212-1~deb10u1

Base files: chromium-common-dbgsym_89.0.4389.114-1~deb10u1_amd64.deb chromium-common_89.0.4389.114-1~deb10u1_amd64.deb chromium-dbgsym_89.0.4389.114-1~deb10u1_amd64.deb chromium-driver-dbgsym_89.0.4389.114-1~deb10u1_amd64.deb chromium-driver_89.0.4389.114-1~deb10u1_amd64.deb chromium-sandbox-dbgsym_89.0.4389.114-1~deb10u1_amd64.deb chromium-sandbox_89.0.4389.114-1~deb10u1_amd64.deb chromium-shell-dbgsym_89.0.4389.114-1~deb10u1_amd64.deb chromium-shell_89.0.4389.114-1~deb10u1_amd64.deb chromium_89.0.4389.114-1~deb10u1_amd64.deb

Target files: chromium-common-dbgsym_90.0.4430.212-1~deb10u1_amd64.deb chromium-common_90.0.4430.212-1~deb10u1_amd64.deb chromium-dbgsym_90.0.4430.212-1~deb10u1_amd64.deb chromium-driver-dbgsym_90.0.4430.212-1~deb10u1_amd64.deb chromium-driver_90.0.4430.212-1~deb10u1_amd64.deb chromium-sandbox-dbgsym_90.0.4430.212-1~deb10u1_amd64.deb chromium-sandbox_90.0.4430.212-1~deb10u1_amd64.deb chromium-shell-dbgsym_90.0.4430.212-1~deb10u1_amd64.deb chromium-shell_90.0.4430.212-1~deb10u1_amd64.deb chromium_90.0.4430.212-1~deb10u1_amd64.deb

Control files of package chromium: lines which differ

Depends: libasound2 (>= 1.0.16), libatk-bridge2.0-0 (>= 2.5.3), libatk1.0-0 (>= 2.2.0), libatomic1 (>= 4.8), libatspi2.0-0 (>= 2.9.90), libavcodec58 (>= 7:4.0), libavformat58 (>= 7:4.1), libavutil56 (>= 7:4.0), libc6 (>= 2.28), libcairo2 (>= 1.6.0), libcups2 (>= 1.7.0), libdbus-1-3 (>= 1.9.14), libdrm2 (>= 2.4.38), libevent-2.1-6 (>= 2.1.8-stable), libexpat1 (>= 2.0.1), libflac8 (>= 1.3.0), libfontconfig1 (>= 2.12.6), libfreetype6 (>= 2.3.9), libgbm1 (>= 17.1.0~rc2), libgcc1 (>= 1:4.0), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.39.4), libgtk-3-0 (>= 3.19.12), libharfbuzz0b (>= 2.2.0), libicu63 (>= 63.1-1~), libjpeg62-turbo (>= 1.5.0), libjsoncpp1 (>= 1.7.4), liblcms2-2 (>= 2.2+git20110628), libminizip1 (>= 1.1), libnspr4 (>= 2:4.9-2~), libnss3 (>= 2:3.22), libopenjp2-7 (>= 2.2.0), libopus0 (>= 1.1), libpango-1.0-0 (>= 1.14.0), libpng16-16 (>= 1.6.2-1), libpulse0 (>= 0.99.1), libre2-5 (>= 20160901), libsnappy1v5, libstdc++6 (>= 7), libvpx5 (>= 1.6.0), libwebp6 (>= 0.5.1), libwebpdemux2 (>= 0.5.1), libwebpmux3 (>= 0.6.1-2), libx11-6 (>= 2:1.4.99.1), libxcb1 (>= 1.9.2), libxcomposite1 (>= 1:0.3-1), libxdamage1 (>= 1:1.1), libxext6, libxfixes3, libxml2 (>= 2.7.4), libxrandr2, libxshmfence1, libxslt1.1 (>= 1.1.25), zlib1g (>= 1:1.2.2), chromium-common (= 89.0.4389.114-1~deb10u1) 90.0.4430.212-1~deb10u1)

Control files of package chromium-driver-dbgsym: lines which differ

Installed-Size: 7335 11875

Control files of package chromium-shell: lines which differ

Depends: libasound2 (>= 1.0.16), libatk-bridge2.0-0 (>= 2.5.3), libatk1.0-0 (>= 2.2.0), libatomic1 (>= 4.8), libatspi2.0-0 (>= 2.9.90), libavcodec58 (>= 7:4.0), libavformat58 (>= 7:4.1), libavutil56 (>= 7:4.0), libc6 (>= 2.28), libcairo2 (>= 1.6.0), libdbus-1-3 (>= 1.9.14), libdrm2 (>= 2.4.38), libevent-2.1-6 (>= 2.1.8-stable), libexpat1 (>= 2.0.1), libflac8 (>= 1.3.0), libfontconfig1 (>= 2.12.6), libfreetype6 (>= 2.3.9), libgbm1 (>= 17.1.0~rc2), libgcc1 (>= 1:4.0), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.39.4), libgtk-3-0 (>= 3.19.12), libharfbuzz0b (>= 2.2.0), libicu63 (>= 63.1-1~), libjpeg62-turbo (>= 1.5.0), libjsoncpp1 (>= 1.7.4), libminizip1 (>= 1.1), libnspr4 (>= 2:4.9-2~), libnss3 (>= 2:3.13.4-2~), libopus0 (>= 1.1), libpango-1.0-0 (>= 1.14.0), libpng16-16 (>= 1.6.2-1), libpulse0 (>= 0.99.1), libre2-5 (>= 20160901), libsnappy1v5, libstdc++6 (>= 7), libvpx5 (>= 1.6.0), libwebp6 (>= 0.5.1), libwebpdemux2 (>= 0.5.1), libwebpmux3 (>= 0.6.1-2), libx11-6 (>= 2:1.4.99.1), libxcb1 (>= 1.9.2), libxcomposite1 (>= 1:0.3-1), libxdamage1 (>= 1:1.1), libxext6, libxfixes3, libxml2 (>= 2.7.4), libxrandr2, libxshmfence1, libxslt1.1 (>= 1.1.25), zlib1g (>= 1:1.2.2), chromium-common (= 89.0.4389.114-1~deb10u1) 90.0.4430.212-1~deb10u1)