Version in base suite: 79.0.3945.130-1~deb10u1

Base version: chromium_79.0.3945.130-1~deb10u1

Target version: chromium_80.0.3987.132-1~deb10u1

Base files: chromium-common_79.0.3945.130-1~deb10u1_i386.deb chromium-dbgsym_79.0.3945.130-1~deb10u1_i386.deb chromium-driver-dbgsym_79.0.3945.130-1~deb10u1_i386.deb chromium-driver_79.0.3945.130-1~deb10u1_i386.deb chromium-sandbox-dbgsym_79.0.3945.130-1~deb10u1_i386.deb chromium-sandbox_79.0.3945.130-1~deb10u1_i386.deb chromium-shell-dbgsym_79.0.3945.130-1~deb10u1_i386.deb chromium-shell_79.0.3945.130-1~deb10u1_i386.deb chromium_79.0.3945.130-1~deb10u1_i386.deb

Target files: chromium-common_80.0.3987.132-1~deb10u1_i386.deb chromium-dbgsym_80.0.3987.132-1~deb10u1_i386.deb chromium-driver-dbgsym_80.0.3987.132-1~deb10u1_i386.deb chromium-driver_80.0.3987.132-1~deb10u1_i386.deb chromium-sandbox-dbgsym_80.0.3987.132-1~deb10u1_i386.deb chromium-sandbox_80.0.3987.132-1~deb10u1_i386.deb chromium-shell-dbgsym_80.0.3987.132-1~deb10u1_i386.deb chromium-shell_80.0.3987.132-1~deb10u1_i386.deb chromium_80.0.3987.132-1~deb10u1_i386.deb

Files only in first set of .debs, found in package chromium-common

-rw-r--r-- root/root /usr/lib/chromium/natives_blob.bin

New files in second set of .debs, found in package chromium-dbgsym

-rw-r--r-- root/root /usr/lib/debug/.build-id/05/e2c40aa7ce76ab.debug

New files in second set of .debs, found in package chromium-driver-dbgsym

-rw-r--r-- root/root /usr/lib/debug/.build-id/d5/dd2dcdb80e1e16.debug

New files in second set of .debs, found in package chromium-sandbox-dbgsym

-rw-r--r-- root/root /usr/lib/debug/.build-id/a0/f3cc22ab0f350c.debug

New files in second set of .debs, found in package chromium-shell-dbgsym

-rw-r--r-- root/root /usr/lib/debug/.build-id/f9/7d75c674c538ec.debug

Control files of package chromium-driver: lines which differ

Depends: libatomic1 (>= 4.8), libc6 (>= 2.28), libdbus-1-3 (>= 1.9.14), libdrm2 (>= 2.3.1), libevent-2.1-6 (>= 2.1.8-stable), libexpat1 (>= 2.0.1), libfontconfig1 (>= 2.12.6), libfreetype6 (>= 2.3.9), 2.2.1), libgcc1 (>= 1:7), 1:4.2), libglib2.0-0 (>= 2.31.8), 2.16.0), libharfbuzz0b (>= 2.1.1), libicu63 (>= 63.1-1~), libjpeg62-turbo (>= 1.5.0), 1.3.1), libjsoncpp1 (>= 1.7.4), libminizip1 (>= 1.1), libnspr4 (>= 2:4.9-2~), libnss3 (>= 2:3.13.4-2~), libopus0 (>= 1.1), libpng16-16 (>= 1.6.2-1), libre2-5 (>= 20150701+dfsg), libstdc++6 (>= 6), 5.2), libvpx5 (>= 1.6.0), libwebp6 (>= 0.5.1), libwebpdemux2 (>= 0.5.1), libwebpmux3 (>= 0.6.1-2), libx11-6, libx11-xcb1, libxcb1, libxcomposite1 (>= 1:0.3-1), libxcursor1 (>> 1.1.2), libxdamage1 (>= 1:1.1), libxext6, libxfixes3, libxi6, libxrandr2, libxrender1, libxss1, libxtst6, zlib1g (>= 1:1.2.0), 1:1.1.4), chromium (= 79.0.3945.130-1~deb10u1) 80.0.3987.132-1~deb10u1)