Version in base suite: 1.17.3-3

Version in overlay suite: 1.17.3-3+deb10u1

Base version: bundler_1.17.3-3

Target version: bundler_1.17.3-3+deb10u1

Base files: bundler_1.17.3-3_all.deb ruby-bundler_1.17.3-3_all.deb

Target files: bundler_1.17.3-3+deb10u1_all.deb ruby-bundler_1.17.3-3+deb10u1_all.deb

Control files of package ruby-bundler: lines which differ

Depends: ruby | ruby-interpreter, ruby-molinillo (>= 0.4.5~), 0.6~), ruby-net-http-persistent (>= 2.7-1), ruby-thor (>= 0.19.4~), rubygems-integration