Version in base suite: 2.0.8-1

Base version: blueman_2.0.8-1

Target version: blueman_2.0.8-1+deb10u1

Base files: blueman-dbgsym_2.0.8-1_arm64.deb blueman_2.0.8-1_arm64.deb

Target files: blueman-dbgsym_2.0.8-1+deb10u1_arm64.deb blueman_2.0.8-1+deb10u1_arm64.deb

New files in second set of .debs, found in package blueman

-rw-r--r-- root/root /usr/share/polkit-1/actions/org.blueman.policy