Version in base suite: 3.2-2

Version in overlay suite: 3.2.1-1

Base version: apt-cacher-ng_3.2-2

Target version: apt-cacher-ng_3.2.1-1

Base files: apt-cacher-ng-dbgsym_3.2-2_amd64.deb apt-cacher-ng_3.2-2_amd64.deb

Target files: apt-cacher-ng-dbgsym_3.2.1-1_amd64.deb apt-cacher-ng_3.2.1-1_amd64.deb

Control files of package apt-cacher-ng: lines which differ

Depends: libbz2-1.0, libc6 (>= 2.28), libgcc1 (>= 1:3.3.1), liblzma5 (>= 5.1.1alpha+20120614), libssl1.1 (>= 1.1.0), libstdc++6 (>= 5.2), 6), libsystemd0 (>= 210), libwrap0 (>= 7.6-4~), zlib1g (>= 1:1.2.0), debconf (>= 0.5) | debconf-2.0, adduser, lsb-base (>= 3.0-6)