Version in base suite: 2.7.7+dfsg-1

Base version: ansible_2.7.7+dfsg-1

Target version: ansible_2.7.7+dfsg-1+deb10u1

Base files: ansible-doc_2.7.7+dfsg-1_all.deb ansible_2.7.7+dfsg-1_all.deb

Target files: ansible-doc_2.7.7+dfsg-1+deb10u1_all.deb ansible_2.7.7+dfsg-1+deb10u1_all.deb

Files only in first set of .debs, found in package ansible-doc

-rw-r--r-- root/root /usr/share/doc/ansible-doc/html/_downloads/41b4484d07b06b7532efd4068cd9a881/first_playbook.yml
-rw-r--r-- root/root /usr/share/doc/ansible-doc/html/_downloads/8413112836302fd1b1313e9616c83114/first_playbook_ext.yml

New files in second set of .debs, found in package ansible-doc

-rw-r--r-- root/root /usr/share/doc/ansible-doc/html/_downloads/4ef0ad4e7e814354b4c2f90463df10d2/first_playbook.yml
-rw-r--r-- root/root /usr/share/doc/ansible-doc/html/_downloads/599d9c51e5d0729b543cb8d7b300288a/first_playbook_ext.yml

Control files of package ansible: lines which differ

Depends: python3-cryptography, python3-jinja2, python3-paramiko, python3-pkg-resources, python3-yaml, python3:any, python3-crypto, python3-distutils, python3-httplib2, python3-netaddr

Control files of package ansible-doc: lines which differ

Depends: libjs-sphinxdoc (>= 1.0), sphinx-rtd-theme-common (>= 0.4.2+dfsg), 0.4.3+dfsg), fonts-font-awesome, fonts-roboto-fontface, libjs-jquery, libjs-modernizr, libjs-underscore