Version in base suite: 1.8.2-2

Base version: znc_1.8.2-2

Target version: znc_1.8.2-2+deb11u1

Base files: znc-backlog-dbgsym_0.20180824+1.8.2-2+b1_amd64.deb znc-backlog_0.20180824+1.8.2-2+b1_amd64.deb znc-dbgsym_1.8.2-2+b1_amd64.deb znc-dev_1.8.2-2+b1_amd64.deb znc-perl-dbgsym_1.8.2-2+b1_amd64.deb znc-perl_1.8.2-2+b1_amd64.deb znc-push-dbgsym_1.0.0+git20190521.78d0385+1.8.2-2+b1_amd64.deb znc-push_1.0.0+git20190521.78d0385+1.8.2-2+b1_amd64.deb znc-python-dbgsym_1.8.2-2+b1_amd64.deb znc-python_1.8.2-2+b1_amd64.deb znc-tcl-dbgsym_1.8.2-2+b1_amd64.deb znc-tcl_1.8.2-2+b1_amd64.deb znc_1.8.2-2+b1_amd64.deb

Target files: znc-backlog-dbgsym_0.20180824+1.8.2-2+deb11u1_amd64.deb znc-backlog_0.20180824+1.8.2-2+deb11u1_amd64.deb znc-dbgsym_1.8.2-2+deb11u1_amd64.deb znc-dev_1.8.2-2+deb11u1_amd64.deb znc-perl-dbgsym_1.8.2-2+deb11u1_amd64.deb znc-perl_1.8.2-2+deb11u1_amd64.deb znc-push-dbgsym_1.0.0+git20190521.78d0385+1.8.2-2+deb11u1_amd64.deb znc-push_1.0.0+git20190521.78d0385+1.8.2-2+deb11u1_amd64.deb znc-python-dbgsym_1.8.2-2+deb11u1_amd64.deb znc-python_1.8.2-2+deb11u1_amd64.deb znc-tcl-dbgsym_1.8.2-2+deb11u1_amd64.deb znc-tcl_1.8.2-2+deb11u1_amd64.deb znc_1.8.2-2+deb11u1_amd64.deb

Control files of package znc: lines which differ

Breaks: znc-extra (<< 1.8.2-2+b1) 1.8.2-2+deb11u1)
Version: 1.8.2-2+b1 1.8.2-2+deb11u1

Control files of package znc-backlog: lines which differ

Depends: libc6 (>= 2.14), libgcc-s1 (>= 3.0), libstdc++6 (>= 5.2), znc (= 1.8.2-2+b1) 1.8.2-2+deb11u1)

Control files of package znc-dbgsym: lines which differ

Depends: znc (= 1.8.2-2+b1) 1.8.2-2+deb11u1)
Version: 1.8.2-2+b1 1.8.2-2+deb11u1

Control files of package znc-dev: lines which differ

Depends: znc (>= 1.8.2-2+b1), 1.8.2-2+deb11u1), cmake, libicu-dev, libssl-dev, pkg-config, tcl-dev, python3-dev
Version: 1.8.2-2+b1 1.8.2-2+deb11u1

Control files of package znc-perl: lines which differ

Depends: libc6 (>= 2.15), libgcc-s1 (>= 3.0), libperl5.32 (>= 5.32.0~rc1), libstdc++6 (>= 5.2), znc (= 1.8.2-2+b1) 1.8.2-2+deb11u1)
Version: 1.8.2-2+b1 1.8.2-2+deb11u1

Control files of package znc-perl-dbgsym: lines which differ

Depends: znc-perl (= 1.8.2-2+b1) 1.8.2-2+deb11u1)
Version: 1.8.2-2+b1 1.8.2-2+deb11u1

Control files of package znc-push: lines which differ

Depends: libc6 (>= 2.14), libcurl4 (>= 7.16.2), libgcc-s1 (>= 3.0), libstdc++6 (>= 5.2), znc (= 1.8.2-2+b1) 1.8.2-2+deb11u1)
Version: 1.0.0+git20190521.78d0385+1.8.2-2+b1 1.0.0+git20190521.78d0385+1.8.2-2+deb11u1

Control files of package znc-push-dbgsym: lines which differ

Depends: znc-push (= 1.0.0+git20190521.78d0385+1.8.2-2+b1) 1.0.0+git20190521.78d0385+1.8.2-2+deb11u1)
Version: 1.0.0+git20190521.78d0385+1.8.2-2+b1 1.0.0+git20190521.78d0385+1.8.2-2+deb11u1

Control files of package znc-python: lines which differ

Depends: libc6 (>= 2.28), libgcc-s1 (>= 3.0), libpython3.9 (>= 3.9.0~b4), 3.9.1), libstdc++6 (>= 5.2), znc (= 1.8.2-2+b1) 1.8.2-2+deb11u1)
Version: 1.8.2-2+b1 1.8.2-2+deb11u1

Control files of package znc-python-dbgsym: lines which differ

Depends: znc-python (= 1.8.2-2+b1) 1.8.2-2+deb11u1)
Version: 1.8.2-2+b1 1.8.2-2+deb11u1

Control files of package znc-tcl: lines which differ

Depends: libc6 (>= 2.14), libgcc-s1 (>= 3.0), libstdc++6 (>= 5.2), libtcl8.6 (>= 8.6.0), znc (= 1.8.2-2+b1) 1.8.2-2+deb11u1)
Version: 1.8.2-2+b1 1.8.2-2+deb11u1

Control files of package znc-tcl-dbgsym: lines which differ

Depends: znc-tcl (= 1.8.2-2+b1) 1.8.2-2+deb11u1)
Version: 1.8.2-2+b1 1.8.2-2+deb11u1