Version in base suite: 2.34.1-1~deb11u1

Base version: wpewebkit_2.34.1-1~deb11u1

Target version: wpewebkit_2.34.3-1~deb11u1

Base files: libwpewebkit-1.0-3-dbgsym_2.34.1-1~deb11u1_ppc64el.deb libwpewebkit-1.0-3_2.34.1-1~deb11u1_ppc64el.deb libwpewebkit-1.0-dev_2.34.1-1~deb11u1_ppc64el.deb wpewebkit-driver-dbgsym_2.34.1-1~deb11u1_ppc64el.deb wpewebkit-driver_2.34.1-1~deb11u1_ppc64el.deb

Target files: libwpewebkit-1.0-3-dbgsym_2.34.3-1~deb11u1_ppc64el.deb libwpewebkit-1.0-3_2.34.3-1~deb11u1_ppc64el.deb libwpewebkit-1.0-dev_2.34.3-1~deb11u1_ppc64el.deb wpewebkit-driver-dbgsym_2.34.3-1~deb11u1_ppc64el.deb wpewebkit-driver_2.34.3-1~deb11u1_ppc64el.deb

Files only in first set of .debs, found in package libwpewebkit-1.0-3

-rw-r--r-- root/root /usr/lib/powerpc64le-linux-gnu/libWPEWebKit-1.0.so.3.16.3
lrwxrwxrwx root/root /usr/lib/powerpc64le-linux-gnu/libWPEWebKit-1.0.so.3 -> libWPEWebKit-1.0.so.3.16.3

New files in second set of .debs, found in package libwpewebkit-1.0-3

-rw-r--r-- root/root /usr/lib/powerpc64le-linux-gnu/libWPEWebKit-1.0.so.3.16.5
lrwxrwxrwx root/root /usr/lib/powerpc64le-linux-gnu/libWPEWebKit-1.0.so.3 -> libWPEWebKit-1.0.so.3.16.5