Version in base suite: 5.7.5+dfsg1-0+deb11u1

Base version: wordpress_5.7.5+dfsg1-0+deb11u1

Target version: wordpress_5.7.8+dfsg1-0+deb11u1

Base files: wordpress-l10n_5.7.5+dfsg1-0+deb11u1_all.deb wordpress-theme-twentynineteen_5.7.5+dfsg1-0+deb11u1_all.deb wordpress-theme-twentytwenty_5.7.5+dfsg1-0+deb11u1_all.deb wordpress-theme-twentytwentyone_5.7.5+dfsg1-0+deb11u1_all.deb wordpress_5.7.5+dfsg1-0+deb11u1_all.deb

Target files: wordpress-l10n_5.7.8+dfsg1-0+deb11u1_all.deb wordpress-theme-twentynineteen_5.7.8+dfsg1-0+deb11u1_all.deb wordpress-theme-twentytwenty_5.7.8+dfsg1-0+deb11u1_all.deb wordpress-theme-twentytwentyone_5.7.8+dfsg1-0+deb11u1_all.deb wordpress_5.7.8+dfsg1-0+deb11u1_all.deb

Control files of package wordpress: lines which differ

Depends: apache2 | httpd, libapache2-mod-php | php, ca-certificates, default-mysql-client | virtual-mysql-client, php-gd, php-mysql | php-mysqlnd, libjs-cropper (>= 1.2.2), libjs-underscore (>= 1.9.1~dfsg), 1.13.4~dfsg+~1.11.4), php-getid3 (>= 1.9.20+dfsg) 1.9.22+dfsg)