Version in base suite: 5.7.1+dfsg1-2

Base version: wordpress_5.7.1+dfsg1-2

Target version: wordpress_5.7.3+dfsg1-0+deb11u1

Base files: wordpress-l10n_5.7.1+dfsg1-2_all.deb wordpress-theme-twentynineteen_5.7.1+dfsg1-2_all.deb wordpress-theme-twentytwenty_5.7.1+dfsg1-2_all.deb wordpress-theme-twentytwentyone_5.7.1+dfsg1-2_all.deb wordpress_5.7.1+dfsg1-2_all.deb

Target files: wordpress-l10n_5.7.3+dfsg1-0+deb11u1_all.deb wordpress-theme-twentynineteen_5.7.3+dfsg1-0+deb11u1_all.deb wordpress-theme-twentytwenty_5.7.3+dfsg1-0+deb11u1_all.deb wordpress-theme-twentytwentyone_5.7.3+dfsg1-0+deb11u1_all.deb wordpress_5.7.3+dfsg1-0+deb11u1_all.deb

New files in second set of .debs, found in package wordpress

-rw-r--r-- root/root /usr/share/wordpress/wp-includes/sodium_compat/lib/ristretto255.php
-rw-r--r-- root/root /usr/share/wordpress/wp-includes/sodium_compat/lib/stream-xchacha20.php
-rw-r--r-- root/root /usr/share/wordpress/wp-includes/sodium_compat/src/Core/Ristretto255.php