Version in base suite: 4.2.0-1

Base version: tiff_4.2.0-1

Target version: tiff_4.2.0-1+deb11u1

Base files: libtiff-dev_4.2.0-1_ppc64el.deb libtiff-opengl-dbgsym_4.2.0-1_ppc64el.deb libtiff-opengl_4.2.0-1_ppc64el.deb libtiff-tools-dbgsym_4.2.0-1_ppc64el.deb libtiff-tools_4.2.0-1_ppc64el.deb libtiff5-dbgsym_4.2.0-1_ppc64el.deb libtiff5-dev_4.2.0-1_ppc64el.deb libtiff5_4.2.0-1_ppc64el.deb libtiffxx5-dbgsym_4.2.0-1_ppc64el.deb libtiffxx5_4.2.0-1_ppc64el.deb

Target files: libtiff-dev_4.2.0-1+deb11u1_ppc64el.deb libtiff-opengl-dbgsym_4.2.0-1+deb11u1_ppc64el.deb libtiff-opengl_4.2.0-1+deb11u1_ppc64el.deb libtiff-tools-dbgsym_4.2.0-1+deb11u1_ppc64el.deb libtiff-tools_4.2.0-1+deb11u1_ppc64el.deb libtiff5-dbgsym_4.2.0-1+deb11u1_ppc64el.deb libtiff5-dev_4.2.0-1+deb11u1_ppc64el.deb libtiff5_4.2.0-1+deb11u1_ppc64el.deb libtiffxx5-dbgsym_4.2.0-1+deb11u1_ppc64el.deb libtiffxx5_4.2.0-1+deb11u1_ppc64el.deb

Control files of package libtiff5: lines which differ

Depends: libc6 (>= 2.29), libdeflate0 (>= 1.0), libjbig0 (>= 2.0), libjpeg62-turbo (>= 1.3.1), liblzma5 (>= 5.1.1alpha+20120614), libwebp6 (>= 0.5.1), libzstd1 (>= 1.3.2), 1.4.0), zlib1g (>= 1:1.1.4)