Version in base suite: 1:4.4-2

Base version: squashfs-tools_1:4.4-2

Target version: squashfs-tools_1:4.4-2+deb11u1

Base files: squashfs-tools-dbgsym_4.4-2_mips64el.deb squashfs-tools_4.4-2_mips64el.deb

Target files: squashfs-tools-dbgsym_4.4-2+deb11u1_mips64el.deb squashfs-tools_4.4-2+deb11u1_mips64el.deb

Control files of package squashfs-tools: lines which differ

Depends: libc6 (>= 2.8), liblz4-1 (>= 0.0~r130), liblzma5 (>= 5.1.1alpha+20120614), liblzo2-2 (>= 2.02), libzstd1 (>= 1.3.2), 1.4.0), zlib1g (>= 1:1.1.4)