Version in base suite: 5:6.0.15-1

Base version: redis_5:6.0.15-1

Target version: redis_5:6.0.16-1+deb11u1

Base files: redis-sentinel_6.0.15-1_armhf.deb redis-server_6.0.15-1_armhf.deb redis-tools-dbgsym_6.0.15-1_armhf.deb redis-tools_6.0.15-1_armhf.deb

Target files: redis-sentinel_6.0.16-1+deb11u1_armhf.deb redis-server_6.0.16-1+deb11u1_armhf.deb redis-tools-dbgsym_6.0.16-1+deb11u1_armhf.deb redis-tools_6.0.16-1+deb11u1_armhf.deb

Control files of package redis-tools: lines which differ

Depends: adduser, libatomic1 (>= 4.8), libc6 (>= 2.29), libgcc-s1 (>= 3.5), libjemalloc2 (>= 2.1.1), liblua5.1-0, liblzf1 (>= 1.5), libssl1.1 (>= 1.1.1), libsystemd0, lua-bitop, lua-cjson