Version in base suite: 8.1.2+dfsg-0.3+deb11u1

Base version: pillow_8.1.2+dfsg-0.3+deb11u1

Target version: pillow_8.1.2+dfsg-0.3+deb11u2

Base files: python3-pil-dbg_8.1.2+dfsg-0.3+deb11u1_ppc64el.deb python3-pil.imagetk-dbg_8.1.2+dfsg-0.3+deb11u1_ppc64el.deb python3-pil.imagetk_8.1.2+dfsg-0.3+deb11u1_ppc64el.deb python3-pil_8.1.2+dfsg-0.3+deb11u1_ppc64el.deb

Target files: python3-pil-dbg_8.1.2+dfsg-0.3+deb11u2_ppc64el.deb python3-pil.imagetk-dbg_8.1.2+dfsg-0.3+deb11u2_ppc64el.deb python3-pil.imagetk_8.1.2+dfsg-0.3+deb11u2_ppc64el.deb python3-pil_8.1.2+dfsg-0.3+deb11u2_ppc64el.deb

Control files of package python3-pil: lines which differ

Depends: python3 (<< 3.10), python3 (>= 3.9~), python3:any, mime-support | python3-pil.imagetk, libc6 (>= 2.17), libfreetype6 (>= 2.10.1), libimagequant0 (>= 2.11.10), libjpeg62-turbo (>= 1.3.1), liblcms2-2 (>= 2.7), libtiff5 (>= 4.0.3), libwebp6 (>= 0.5.1), libwebpdemux2 (>= 0.5.1), libwebpmux3 (>= 0.6.1-2.1), 0.6.1-2.1+deb11u2), libxcb1, zlib1g (>= 1:1.1.4)