Version in base suite: 2.3.3-3

Version in overlay suite: 2.3.3-3+deb11u1

Base version: pglogical_2.3.3-3

Target version: pglogical_2.3.3-3+deb11u1

Base files: postgresql-13-pglogical-dbgsym_2.3.3-3_armhf.deb postgresql-13-pglogical_2.3.3-3_armhf.deb

Target files: postgresql-13-pglogical-dbgsym_2.3.3-3+deb11u1_armhf.deb postgresql-13-pglogical_2.3.3-3+deb11u1_armhf.deb

Files only in first set of .debs, found in package postgresql-13-pglogical

-rw-r--r-- root/root /usr/lib/postgresql/13/lib/bitcode/pglogical/build/pglogical-qL4xgK/pglogical-2.3.3/compat13/pglogical_compat.bc

New files in second set of .debs, found in package postgresql-13-pglogical

-rw-r--r-- root/root /usr/lib/postgresql/13/lib/bitcode/pglogical/build/pglogical-kDVIAH/pglogical-2.3.3/compat13/pglogical_compat.bc