Version in base suite: 5.0.0+ds1-1

Version in overlay suite: 5.0.0+ds1-1+deb11u1

Base version: node-sqlite3_5.0.0+ds1-1

Target version: node-sqlite3_5.0.0+ds1-1+deb11u1

Base files: node-sqlite3-dbgsym_5.0.0+ds1-1_mips64el.deb node-sqlite3_5.0.0+ds1-1_mips64el.deb

Target files: node-sqlite3-dbgsym_5.0.0+ds1-1+deb11u1_mips64el.deb node-sqlite3_5.0.0+ds1-1+deb11u1_mips64el.deb

Control files of package node-sqlite3: lines which differ

Depends: libc6 (>= 2.4), libgcc-s1 (>= 3.0), libnode72 (>= 12.18.4~dfsg), 12.22.5~dfsg), libsqlite3-0 (>= 3.7.15), libstdc++6 (>= 5.2), nodejs, node-pre-gyp (>= 0.10.2~)