Version in base suite: 2.4.1-2

Version in overlay suite: 2.4.1-2+deb11u1

Base version: node-raw-body_2.4.1-2

Target version: node-raw-body_2.4.1-2+deb11u1

Base files: node-raw-body_2.4.1-2_all.deb

Target files: node-raw-body_2.4.1-2+deb11u1_all.deb

Control files: lines which differ

Depends: nodejs, node-bytes (>= 3.0.0), node-http-errors, node-iconv, node-iconv-lite, node-unpipe