Version in base suite: 4.7.1-3

Version in overlay suite: 4.7.1-3+deb11u1

Base version: mod-wsgi_4.7.1-3

Target version: mod-wsgi_4.7.1-3+deb11u1

Base files: libapache2-mod-wsgi-py3-dbgsym_4.7.1-3+b1_mipsel.deb libapache2-mod-wsgi-py3_4.7.1-3+b1_mipsel.deb

Target files: libapache2-mod-wsgi-py3-dbgsym_4.7.1-3+deb11u1_mipsel.deb libapache2-mod-wsgi-py3_4.7.1-3+deb11u1_mipsel.deb

Control files of package libapache2-mod-wsgi-py3: lines which differ

Depends: apache2-api-20120211, apache2-bin (>= 2.4.16), python3 (>= 3.9), python3 (<< 4), libc6 (>= 2.7), libpython3.9 (>= 3.9.0~b4) 3.9.1)