Version in base suite: 0.2.41-2.1

Version in overlay suite: 0.2.41+dfsg-1~deb11u1

Base version: midge_0.2.41-2.1

Target version: midge_0.2.41+dfsg-1~deb11u1

Base files: midge_0.2.41-2.1_all.deb

Target files: midge_0.2.41+dfsg-1~deb11u1_all.deb

Files only in first set of .debs, found in package midge

-rw-r--r-- root/root /usr/share/doc/midge/examples/covers/bobby_brown.mg
-rw-r--r-- root/root /usr/share/doc/midge/examples/covers/dont_fear_the_reaper.mg
-rw-r--r-- root/root /usr/share/doc/midge/examples/covers/motorhead.mg
-rw-r--r-- root/root /usr/share/doc/midge/examples/covers/one_drop.mg
-rw-r--r-- root/root /usr/share/doc/midge/examples/covers/paranoid.mg
-rw-r--r-- root/root /usr/share/doc/midge/examples/covers/stir_it_up.mg
-rw-r--r-- root/root /usr/share/doc/midge/examples/covers/too_much_to_dream.mg
-rw-r--r-- root/root /usr/share/doc/midge/examples/covers/wieh.mg
-rw-r--r-- root/root /usr/share/doc/midge/examples/covers/wish_you_were_here.mg

Control files: lines which differ

Maintainer: Mario Lang <mlang@debian.org> Debian QA Group <packages@qa.debian.org>

Postinst files: lines which differ

if [ "$1" = "configure" ] && || [ "$1" = "abort-upgrade" ] || [ "$1" = "abort-deconfigure" ] || [ "$1" = "abort-remove" ] ; then
if [ -e /var/lib/emacsen-common/state/package/installed/emacsen-common -a -x /usr/lib/emacsen-common/emacs-package-install ] ; then
fi