Version in base suite: 5.2.0-3

Version in overlay suite: 5.2.0-3+deb11u1

Base version: libprelude_5.2.0-3

Target version: libprelude_5.2.0-3+deb11u1

Base files: libprelude-dev_5.2.0-3+b1_ppc64el.deb libprelude-lua-dbgsym_5.2.0-3+b1_ppc64el.deb libprelude-lua_5.2.0-3+b1_ppc64el.deb libprelude-perl-dbgsym_5.2.0-3+b1_ppc64el.deb libprelude-perl_5.2.0-3+b1_ppc64el.deb libprelude28-dbgsym_5.2.0-3+b1_ppc64el.deb libprelude28_5.2.0-3+b1_ppc64el.deb libpreludecpp12-dbgsym_5.2.0-3+b1_ppc64el.deb libpreludecpp12_5.2.0-3+b1_ppc64el.deb prelude-utils-dbgsym_5.2.0-3+b1_ppc64el.deb prelude-utils_5.2.0-3+b1_ppc64el.deb python3-prelude-dbgsym_5.2.0-3+b1_ppc64el.deb python3-prelude_5.2.0-3+b1_ppc64el.deb ruby-libprelude-dbgsym_5.2.0-3+b1_ppc64el.deb ruby-libprelude_5.2.0-3+b1_ppc64el.deb

Target files: libprelude-dev_5.2.0-3+deb11u1_ppc64el.deb libprelude-lua-dbgsym_5.2.0-3+deb11u1_ppc64el.deb libprelude-lua_5.2.0-3+deb11u1_ppc64el.deb libprelude-perl-dbgsym_5.2.0-3+deb11u1_ppc64el.deb libprelude-perl_5.2.0-3+deb11u1_ppc64el.deb libprelude28-dbgsym_5.2.0-3+deb11u1_ppc64el.deb libprelude28_5.2.0-3+deb11u1_ppc64el.deb libpreludecpp12-dbgsym_5.2.0-3+deb11u1_ppc64el.deb libpreludecpp12_5.2.0-3+deb11u1_ppc64el.deb prelude-utils-dbgsym_5.2.0-3+deb11u1_ppc64el.deb prelude-utils_5.2.0-3+deb11u1_ppc64el.deb python3-prelude-dbgsym_5.2.0-3+deb11u1_ppc64el.deb python3-prelude_5.2.0-3+deb11u1_ppc64el.deb ruby-libprelude-dbgsym_5.2.0-3+deb11u1_ppc64el.deb ruby-libprelude_5.2.0-3+deb11u1_ppc64el.deb

Control files of package libprelude28: lines which differ

Depends: libc6 (>= 2.17), libgnutls30 (>= 3.6.14), 3.7.0), libltdl7 (>= 2.4.6)

Control files of package prelude-utils: lines which differ

Depends: libc6 (>= 2.17), libgnutls30 (>= 3.6.14), 3.7.0), libprelude28