Version in base suite: 1.10.2-1

Version in overlay suite: 1.10.2-1+deb11u1

Base version: libjwt_1.10.2-1

Target version: libjwt_1.10.2-1+deb11u1

Base files: libjwt-dev_1.10.2-1_arm64.deb libjwt-gnutls-dev_1.10.2-1_arm64.deb libjwt-gnutls0-dbgsym_1.10.2-1_arm64.deb libjwt-gnutls0_1.10.2-1_arm64.deb libjwt0-dbgsym_1.10.2-1_arm64.deb libjwt0_1.10.2-1_arm64.deb

Target files: libjwt-dev_1.10.2-1+deb11u1_arm64.deb libjwt-gnutls-dev_1.10.2-1+deb11u1_arm64.deb libjwt-gnutls0-dbgsym_1.10.2-1+deb11u1_arm64.deb libjwt-gnutls0_1.10.2-1+deb11u1_arm64.deb libjwt0-dbgsym_1.10.2-1+deb11u1_arm64.deb libjwt0_1.10.2-1+deb11u1_arm64.deb

Control files of package libjwt-gnutls0: lines which differ

Depends: libb64-0d (>= 1.2), libc6 (>= 2.17), libgnutls30 (>= 3.6.5), 3.7.0), libjansson4 (>= 2.0.1)

Symbols files of package libjwt-gnutls0: lines which differ

jwt_strcmp@Base 1.10.2

Symbols files of package libjwt0: lines which differ

jwt_strcmp@Base 1.10.2