Version in base suite: 3.08-1

Version in overlay suite: 3.08-1+deb11u1

Base version: libencode-perl_3.08-1

Target version: libencode-perl_3.08-1+deb11u1

Base files: libencode-perl-dbgsym_3.08-1_mips64el.deb libencode-perl_3.08-1_mips64el.deb

Target files: libencode-perl-dbgsym_3.08-1+deb11u1_mips64el.deb libencode-perl_3.08-1+deb11u1_mips64el.deb

Control files of package libencode-perl: lines which differ

Depends: perl (>= 5.32.0-5), perlapi-5.32.0, perl, perlapi-5.32.1, libc6 (>= 2.4)