Version in base suite: 1.18.4-2

Base version: gst-plugins-base1.0_1.18.4-2

Target version: gst-plugins-base1.0_1.18.4-2+deb11u1

Base files: gir1.2-gst-plugins-base-1.0_1.18.4-2_mipsel.deb gstreamer1.0-alsa-dbgsym_1.18.4-2_mipsel.deb gstreamer1.0-alsa_1.18.4-2_mipsel.deb gstreamer1.0-gl-dbgsym_1.18.4-2_mipsel.deb gstreamer1.0-gl_1.18.4-2_mipsel.deb gstreamer1.0-plugins-base-apps-dbgsym_1.18.4-2_mipsel.deb gstreamer1.0-plugins-base-apps_1.18.4-2_mipsel.deb gstreamer1.0-plugins-base-dbgsym_1.18.4-2_mipsel.deb gstreamer1.0-plugins-base_1.18.4-2_mipsel.deb gstreamer1.0-x-dbgsym_1.18.4-2_mipsel.deb gstreamer1.0-x_1.18.4-2_mipsel.deb libgstreamer-gl1.0-0-dbgsym_1.18.4-2_mipsel.deb libgstreamer-gl1.0-0_1.18.4-2_mipsel.deb libgstreamer-plugins-base1.0-0-dbgsym_1.18.4-2_mipsel.deb libgstreamer-plugins-base1.0-0_1.18.4-2_mipsel.deb libgstreamer-plugins-base1.0-dev_1.18.4-2_mipsel.deb

Target files: gir1.2-gst-plugins-base-1.0_1.18.4-2+deb11u1_mipsel.deb gstreamer1.0-alsa-dbgsym_1.18.4-2+deb11u1_mipsel.deb gstreamer1.0-alsa_1.18.4-2+deb11u1_mipsel.deb gstreamer1.0-gl-dbgsym_1.18.4-2+deb11u1_mipsel.deb gstreamer1.0-gl_1.18.4-2+deb11u1_mipsel.deb gstreamer1.0-plugins-base-apps-dbgsym_1.18.4-2+deb11u1_mipsel.deb gstreamer1.0-plugins-base-apps_1.18.4-2+deb11u1_mipsel.deb gstreamer1.0-plugins-base-dbgsym_1.18.4-2+deb11u1_mipsel.deb gstreamer1.0-plugins-base_1.18.4-2+deb11u1_mipsel.deb gstreamer1.0-x-dbgsym_1.18.4-2+deb11u1_mipsel.deb gstreamer1.0-x_1.18.4-2+deb11u1_mipsel.deb libgstreamer-gl1.0-0-dbgsym_1.18.4-2+deb11u1_mipsel.deb libgstreamer-gl1.0-0_1.18.4-2+deb11u1_mipsel.deb libgstreamer-plugins-base1.0-0-dbgsym_1.18.4-2+deb11u1_mipsel.deb libgstreamer-plugins-base1.0-0_1.18.4-2+deb11u1_mipsel.deb libgstreamer-plugins-base1.0-dev_1.18.4-2+deb11u1_mipsel.deb

Control files of package libgstreamer-gl1.0-0: lines which differ

Depends: libc6 (>= 2.7), libdrm2 (>= 2.4.17), libegl1, libgbm1 (>= 8.1~0), libgl1, libglib2.0-0 (>= 2.44), libgstreamer-plugins-base1.0-0 (>= 1.18.0), libgstreamer1.0-0 (>= 1.18.0), libgudev-1.0-0 (>= 165), libwayland-client0 (>= 1.11.0), libwayland-cursor0 (>= 1.11), libwayland-egl1 (>= 1.15.0), libx11-6, libx11-xcb1 (>= 2:1.7.0), 2:1.7.2), libxcb1