Version in base suite: 1+2.06+3~deb11u1

Version in overlay suite: 1+2.06+3~deb11u2

Base version: grub-efi-amd64-signed_1+2.06+3~deb11u2

Target version: grub-efi-amd64-signed_1+2.06+3~deb11u4

Base files: grub-efi-amd64-signed_1+2.06+3~deb11u2_amd64.deb

Target files: grub-efi-amd64-signed_1+2.06+3~deb11u4_amd64.deb

Control files: lines which differ

Built-Using: grub2 (= 2.06-3~deb11u2) 2.06-3~deb11u4)
Depends: grub-common (>= 2.06-3~deb11u2) 2.06-3~deb11u4)