Version in base suite: 26.4.11-0+deb11u1

Version in overlay suite: 26.4.18-0+deb11u1

Base version: galera-4_26.4.11-0+deb11u1

Target version: galera-4_26.4.18-0+deb11u1

Base files: galera-4-dbgsym_26.4.11-0+deb11u1_armel.deb galera-4_26.4.11-0+deb11u1_armel.deb galera-arbitrator-4-dbgsym_26.4.11-0+deb11u1_armel.deb galera-arbitrator-4_26.4.11-0+deb11u1_armel.deb

Target files: galera-4-dbgsym_26.4.18-0+deb11u1_armel.deb galera-4_26.4.18-0+deb11u1_armel.deb galera-arbitrator-4-dbgsym_26.4.18-0+deb11u1_armel.deb galera-arbitrator-4_26.4.18-0+deb11u1_armel.deb

Control files of package galera-4: lines which differ

Depends: libatomic1 (>= 4.8), libc6 (>= 2.28), libgcc-s1 (>= 3.5), libssl1.1 (>= 1.1.1), libstdc++6 (>= 9) 10.2)

Control files of package galera-arbitrator-4: lines which differ

Depends: lsb-base (>= 3.0-6), libatomic1 (>= 4.8), libboost-program-options1.74.0 (>= 1.74.0), libc6 (>= 2.28), libgcc-s1 (>= 3.5), libssl1.1 (>= 1.1.1), libstdc++6 (>= 9) 10.2)