Version in base suite: 1.5.0-1

Base version: fort-validator_1.5.0-1

Target version: fort-validator_1.5.3-1~deb11u1

Base files: fort-validator-dbgsym_1.5.0-1_armhf.deb fort-validator_1.5.0-1_armhf.deb

Target files: fort-validator-dbgsym_1.5.3-1~deb11u1_armhf.deb fort-validator_1.5.3-1~deb11u1_armhf.deb

Control files of package fort-validator: lines which differ

Homepage: https://www.fortproject.net/validator https://nicmx.github.io/FORT-validator/