Version in base suite: 1.5.0-1

Base version: fort-validator_1.5.0-1

Target version: fort-validator_1.5.3-1~deb11u1

Base files: fort-validator-dbgsym_1.5.0-1_amd64.deb fort-validator_1.5.0-1_amd64.deb

Target files: fort-validator-dbgsym_1.5.3-1~deb11u1_amd64.deb fort-validator_1.5.3-1~deb11u1_amd64.deb

Control files of package fort-validator: lines which differ

Depends: libc6 (>= 2.17), 2.14), libcurl4 (>= 7.16.2), libjansson4 (>= 2.0.1), libssl1.1 (>= 1.1.0), libxml2 (>= 2.8.0), adduser, rsync, rpki-trust-anchors
Homepage: https://www.fortproject.net/validator https://nicmx.github.io/FORT-validator/