Version in base suite: 0.9.64.4-2

Base version: firejail_0.9.64.4-2

Target version: firejail_0.9.64.4-2+deb11u1

Base files: firejail-dbgsym_0.9.64.4-2_mipsel.deb firejail_0.9.64.4-2_mipsel.deb

Target files: firejail-dbgsym_0.9.64.4-2+deb11u1_mipsel.deb firejail_0.9.64.4-2+deb11u1_mipsel.deb

Control files of package firejail: lines which differ

Depends: libapparmor1 (>= 2.7.0~beta1+bzr1772), libc6 (>= 2.27), 2.28), libselinux1 (>= 3.1~)