Version in base suite: 103.0.5060.53-1~deb11u1

Version in overlay suite: 104.0.5112.79-1~deb11u1

Base version: chromium_104.0.5112.79-1~deb11u1

Target version: chromium_105.0.5195.52-1~deb11u1

Base files: chromium-common-dbgsym_104.0.5112.79-1~deb11u1_amd64.deb chromium-common_104.0.5112.79-1~deb11u1_amd64.deb chromium-dbgsym_104.0.5112.79-1~deb11u1_amd64.deb chromium-driver_104.0.5112.79-1~deb11u1_amd64.deb chromium-sandbox-dbgsym_104.0.5112.79-1~deb11u1_amd64.deb chromium-sandbox_104.0.5112.79-1~deb11u1_amd64.deb chromium-shell-dbgsym_104.0.5112.79-1~deb11u1_amd64.deb chromium-shell_104.0.5112.79-1~deb11u1_amd64.deb chromium_104.0.5112.79-1~deb11u1_amd64.deb

Target files: chromium-common-dbgsym_105.0.5195.52-1~deb11u1_amd64.deb chromium-common_105.0.5195.52-1~deb11u1_amd64.deb chromium-dbgsym_105.0.5195.52-1~deb11u1_amd64.deb chromium-driver_105.0.5195.52-1~deb11u1_amd64.deb chromium-sandbox-dbgsym_105.0.5195.52-1~deb11u1_amd64.deb chromium-sandbox_105.0.5195.52-1~deb11u1_amd64.deb chromium-shell-dbgsym_105.0.5195.52-1~deb11u1_amd64.deb chromium-shell_105.0.5195.52-1~deb11u1_amd64.deb chromium_105.0.5195.52-1~deb11u1_amd64.deb

Conffiles files of package chromium: lines which differ

remove-on-upgrade /etc/chromium/policies/recommended/duckduckgo.json

Control files of package chromium: lines which differ

Depends: libasound2 (>= 1.0.16), 1.0.17), libatk-bridge2.0-0 (>= 2.5.3), libatk1.0-0 (>= 2.2.0), libatomic1 (>= 4.8), libatspi2.0-0 (>= 2.9.90), libbrotli1 (>= 0.6.0), libc6 (>= 2.30), libcairo2 (>= 1.6.0), libcups2 (>= 1.7.0), libdbus-1-3 (>= 1.9.14), libdouble-conversion3 (>= 2.0.0), libdrm2 (>= 2.4.60), libevent-2.1-7 (>= 2.1.8-stable), libexpat1 (>= 2.0.1), libflac8 (>= 1.3.0), libfontconfig1 (>= 2.12.6), libfreetype6 (>= 2.10.1), libgbm1 (>= 17.1.0~rc2), libgcc-s1 (>= 4.0), libglib2.0-0 (>= 2.39.4), libjpeg62-turbo (>= 1:1.5.0), libjsoncpp24 (>= 1.9.4), liblcms2-2 (>= 2.2+git20110628), libminizip1 (>= 1.1), libnspr4 (>= 2:4.9-2~), libnss3 (>= 2:3.22), libopenjp2-7 (>= 2.2.0), libopus0 (>= 1.1), libpango-1.0-0 (>= 1.14.0), libpng16-16 (>= 1.6.2-1), libpulse0 (>= 0.99.1), libre2-9 (>= 20201101+dfsg), libsnappy1v5 (>= 1.1.8), libstdc++6 (>= 9), libwebp6 (>= 0.5.1), libwebpdemux2 (>= 0.5.1), libwebpmux3 (>= 0.6.1-2.1), libx11-6 libwoff1 (>= 2:1.4.99.1), 1.0.0), libx11-6, libxcb1 (>= 1.9.2), libxcomposite1 (>= 1:0.4.5), libxdamage1 (>= 1:1.1), libxext6, libxfixes3, libxkbcommon0 (>= 0.5.0), libxml2 (>= 2.7.4), libxnvctrl0, libxrandr2, libxslt1.1 (>= 1.1.25), zlib1g (>= 1:1.2.2), libgtk-3-0 | xdg-desktop-portal-backend, chromium-common (= 104.0.5112.79-1~deb11u1) 105.0.5195.52-1~deb11u1)

Control files of package chromium-common: lines which differ

Depends: libc6 (>= 2.30), libdouble-conversion3 (>= 2.0.0), libstdc++6 (>= 9), libx11-6 (>= 2:1.4.99.1), libxext6, libx11-6, libxnvctrl0, zlib1g (>= 1:1.2.2), x11-utils, xdg-utils, sse3-support xdg-utils

Control files of package chromium-driver: lines which differ

Depends: libatomic1 (>= 4.8), libbrotli1 (>= 0.6.0), libc6 (>= 2.29), libdouble-conversion3 (>= 2.0.0), libevent-2.1-7 (>= 2.1.8-stable), libgcc-s1 (>= 3.0), libglib2.0-0 (>= 2.22.0), libminizip1 (>= 1.1), libnspr4 (>= 2:4.9-2~), libnss3 (>= 2:3.13.4-2~), libre2-9 (>= 20150701+dfsg), libstdc++6 (>= 9), libxcb1 (>= 1.9.2), zlib1g (>= 1:1.1.4), chromium (= 104.0.5112.79-1~deb11u1) 105.0.5195.52-1~deb11u1)

Control files of package chromium-shell: lines which differ

Depends: libasound2 (>= 1.0.16), 1.0.17), libatk-bridge2.0-0 (>= 2.5.3), libatk1.0-0 (>= 2.2.0), libatomic1 (>= 4.8), libatspi2.0-0 (>= 2.9.90), libbrotli1 (>= 0.6.0), libc6 (>= 2.30), libcairo2 (>= 1.6.0), libdbus-1-3 (>= 1.9.14), libdouble-conversion3 (>= 2.0.0), libdrm2 (>= 2.4.60), libevent-2.1-7 (>= 2.1.8-stable), libexpat1 (>= 2.0.1), libflac8 (>= 1.3.0), libfontconfig1 (>= 2.12.6), libfreetype6 (>= 2.10.1), libgbm1 (>= 17.1.0~rc2), libgcc-s1 (>= 4.0), libglib2.0-0 (>= 2.39.4), libjpeg62-turbo (>= 1:1.5.0), libjsoncpp24 (>= 1.9.4), libminizip1 (>= 1.1), libnspr4 (>= 2:4.9-2~), libnss3 (>= 2:3.13.4-2~), libopus0 (>= 1.1), libpango-1.0-0 (>= 1.14.0), libpng16-16 (>= 1.6.2-1), libpulse0 (>= 0.99.1), libre2-9 (>= 20201101+dfsg), libsnappy1v5 (>= 1.1.8), libstdc++6 (>= 9), libwebp6 (>= 0.5.1), libwebpdemux2 (>= 0.5.1), libwebpmux3 (>= 0.6.1-2.1), libx11-6 libwoff1 (>= 2:1.4.99.1), 1.0.0), libx11-6, libxcb1 (>= 1.9.2), libxcomposite1 (>= 1:0.4.5), libxdamage1 (>= 1:1.1), libxext6, libxfixes3, libxkbcommon0 (>= 0.5.0), libxml2 (>= 2.7.4), libxnvctrl0, libxrandr2, libxslt1.1 (>= 1.1.25), zlib1g (>= 1:1.2.2), chromium-common (= 104.0.5112.79-1~deb11u1) 105.0.5195.52-1~deb11u1)